Re: Report generator tool error

From: venkateswaran (gv_indian@yahoo.com)
Date: Mon Feb 05 2001 - 09:16:05 MST


Hi,

Thanks for your reply. Still I haven't solved it. I have configured 30min in
polymix-1.pg to run polysrv and polyclt process.
After 30 minutes polysrv process has stopped automatically. But polyclt
process is keep on running. what i should do to get the results using Report
Generator tool.

What i did is, I stopped polyclt process manually. Again i tried to get the
results using this tool. I am getting the same error.

I have gone these urls.It shows we should not stop polyclt process manually.
Please make me clear in this.

Thanx
Venkatesh.G

----- Original Message -----
From: Alex Rousskov <rousskov@measurement-factory.com>
To: venkateswaran <gv_indian@yahoo.com>
Cc: <polygraph@ircache.net>
Sent: Saturday, February 03, 2001 5:34 PM
Subject: Re: Report generator tool error

>
> Please see
>
> http://polygraph.ircache.net/cgi-bin/mail2html.cgi?fnames=20010101/1022
> http://polygraph.ircache.net/cgi-bin/mail2html.cgi?fnames=20010201/1051
>
> Alex.
>
> On Sat, 3 Feb 2001, venkateswaran wrote:
>
> > Hi,
> >
> > when i give the following command
> >
> > ./label_results phas1 /tmp/polylog/fillcache/fillcachesrv.log
> > ./label_results: creating: `/tmp/polyrep/phas1/clt.All.lx'
> > no matching phases found
> > ./label_results: `/usr/local/polygraph/bin/lx --phases meas --out
/tmp/polyrep/p
> > has1/clt.All.lx /tmp/polylog/fillcache/fillcachesrv1' failed; probable
cause: Il
> > legal seek
> >
> > Please help me in this.
> >
> > Regards,
> > Venkatesh.
> >


_________________________________________________________
Do You Yahoo!?
Get your free @yahoo.com address at http://mail.yahoo.com



This archive was generated by hypermail 2b29 : Tue Jul 10 2001 - 12:00:17 MDT